Des solutions pour le bruit de la pompe ?

2 messages   •   Page 1 sur 1
petitlama
 
Messages: 60
Inscription: Jeu 13 Aoû 2015 18:11

Des solutions pour le bruit de la pompe ?

par petitlama » Jeu 8 Sep 2016 08:52

Bonjour tout le monde,

Notre spa n'était pas en marche depuis quelques temps mais cela fait 3 semaines qu'on l'a réutilisé (pour en profiter durant les vacances). Depuis sa réutilisation, nous avons constaté un bruit progressif qui est devenu donc de plus en plus gênant. Est-ce au niveau de la pompe comme nous le pensons d'après vous ? Des idées ?

Merci d'avance de vos réponses.

Pascalou
 
Messages: 84
Inscription: Dim 9 Aoû 2015 09:34

Re: Des solutions pour le bruit de la pompe ?

par Pascalou » Mar 13 Sep 2016 04:58

Bonjour, ça va être difficile pour moi de diagnostiquer sans l'entendre réellement, le problème pourrait venir en fait des roulements. Il pourrait également être dans la partie avant de la pompe. Si vous pouvez dire d'où vient le bruit vient, de l'avant ou de l'arrière, ça peut aider.

De même, lorsque les pompes sont laissés sans eau, elles attrapent facilement la rouille etc. Combien de temps l'avez-vous mis en marche ? L'avez-vous laissé toute la journée et voir si le bruit disparaît ? Comment ça se passe lorsque le moteur est réchauffé ? Soyez très prudent lors de la vérification avec le moteur réchauffé : vous ne pouvez pas le toucher qu'après 10 à 15 minutes de l'extinction, parce que vous avez probablement besoin de voir du côté des roulements. Le moteur peut être réparé, mais n'a généralement pas de garantie et ne durera pas longtemps. Vous pouvez acheter juste un moteur et remplacer et son ce que je suggère.

Vous pouvez également vérifier la section avant de la pompe.

Bonne chance...

2 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités

Nous sommes le Mar 20 Nov 2018 00:36